Forum aquariophile de Bruxelles

Echanges aquariophiles
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  GroupesGroupes  Connexion  

Partagez | 
 

 Eclairage LED, bilan négatif au bout de 3 mois d'utilisation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
night-dude

avatar

Nombre de messages : 45
Age : 45
Localisation : Bruxelles 1000
Date d'inscription : 04/01/2013

MessageSujet: Eclairage LED, bilan négatif au bout de 3 mois d'utilisation   Jeu 14 Mar 2013 - 10:59

[color:7925=#000]
J'ai succombé aux charmes de la technologie LED en début d'année (2013) pour l'éclairage de mes bacs à crevettes.


[color:7925=#000]

Les promesses étaient alléchantes :

- substantielle économie sur la facture d'électricité
- chauffe peu
- a fait ses preuve en aquariophilie marine avec pousse correcte des coraux
- bons résultats sur certaines plantes d'eau douce
- longue durée de vie (au moins 5 ans, contre 1 an pour les tubes fluorescents).

Toutefois, au bout de 3 mois d'usage, je dois bien me rendre à l'évidence :

- l'intensité lumineuse n'est plus la même qu'au premier jour
- les plantes poussent peu (trous dans les feuilles)
- un quart des led fonctionne encore, le reste a grillé, mais continue
toutefois d'émettre une faible lumière et un peu de chaleur.

Alors, quelles sont les raisons de cet échec ?

J'en vois 2 :
- j'ai acheté des rubans de led sans marque, de fabrication chinoise, et de mauvaise qualité
- j'ai fixé les rubans de led sur du bois, matière qui n'a pas su évacuer
correctement la chaleur produite, alors que j'aurai du les fixer sur des
dissipateurs thermiques.

Comme je n'ai pas l'âme d'un pionnier, je vais attendre que d'autres réussissent
ou se cassent les dents sur le sujet avant de retenter l'expérience avec
davantage de connaissance.

Que mes plantes patientent encore un peu, un tube T5 est en commande !



on voit bien sur le photo qu'au bout de 3 mois d'utilisation, seules quelques led éclairent encore correctement
Revenir en haut Aller en bas
olibul
Admin
avatar

Nombre de messages : 1055
Age : 62
Localisation : 1150 Woluwe-Saint-Pierre
Date d'inscription : 07/07/2008

MessageSujet: Re: Eclairage LED, bilan négatif au bout de 3 mois d'utilisation   Jeu 14 Mar 2013 - 11:08

Salut,
pour le test également, j'ai équipé, il y a trois mois, un nano d'une plaque d'éclairage LED de marque allemande connue (mais fabriquée en chine) destinée aux aquariums et terrariums.
Qualité et intensité de l'éclairage assez moyen, je n'ai pas encore de LED défectueuses: les plantes (très peu exigeantes) ne vont pas mal mais ont une croissance imperceptible.
Au niveau des économies annoncées, je reste extrêmement perplexe quand je vois la chaleur dégagée par le transfo d'alimentation ......
Ce n'est pas encore demain que je changerai l'éclairage de mes autres bacs Mad
Revenir en haut Aller en bas
Snailed



Nombre de messages : 36
Date d'inscription : 11/07/2013

MessageSujet: Re: Eclairage LED, bilan négatif au bout de 3 mois d'utilisation   Lun 6 Jan 2014 - 18:02

Aux Etats-Unis ,il y a cette marque qui a apparemment confirme ,et qui donne des details sur la puissance des leds et ca coute pas trop cher par rapport aux autres....Malheureusement on peut pas la trouver en Europe ,en plus ,ca fonctionne a 120v.

Ce sont ces donnees PAR (Photosynthetic Absorbtion Radiation)....je ne sais pas comment ca s'appelle en francais.Beaucoup des gens sur les forums semblent  l'utiliser depuis quelque temps ,et ,apparemment ca marche ,surtout pour les bacs pas trop hauts.
http://www.plantedtank.net/forums/showthread.php?t=189944

et une petite liste des besoins de quelques plantes...
http://answers.seneye.com/en/Aquarium_help/what_is_PAR_%3F/fresh_water_plant_PAR_levels

Apres avoir presque tombé dans le piege des LED ,je dirai qu'il faut encore attendre pour en trouver des LED efficaces ,la plupart des moins chers sont un peu mieux que les lumieres de Noel...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Eclairage LED, bilan négatif au bout de 3 mois d'utilisation   

Revenir en haut Aller en bas
 
Eclairage LED, bilan négatif au bout de 3 mois d'utilisation
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Eclairage LED, bilan négatif au bout de 3 mois d'utilisation
» Comme tous des algues mais aux bout de 2 mois
» Crevette wurdemanni au bout d'un mois ?
» Calopsitte insupportable... je suis à bout ...
» Toujours pas de pic de nitrites

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum aquariophile de Bruxelles ::  Les membres :: Le café du coin-
Sauter vers: